请选择 进入手机版 | 继续访问电脑版

华硕网络产品技术交流平台

 找回密码
 立即注册

手机号码,快捷登录

查看: 3639|回复: 19

[分享] TUF-AX3000 WAN口红灯的进来看下

[复制链接]

1

主题

9

帖子

17

积分

新手上路

Rank: 1

积分
17
发表于 2019-11-25 23:25:21 | 显示全部楼层 |阅读模式
自从买了TUF-AX3000就经常WAN口红灯,视频客户端红灯,迅雷红灯,speedtest都红灯,换货回来还是一样,前几天刷了论坛大大分享的7848固件也没有好转,想着再恢复一次出厂就放弃,这次选择了没开AiProtection,没想到竟然非常稳定,目前已经3天没有红灯了,看来锅出在AiProtection和固件的兼容上,而且可能是我的错觉,感觉关了之后网页打开速度都变快了,难道之前每个请求都要到趋势的美国服务器转一圈吗,不是很懂这个,知道的大佬麻烦指点一下。WAN口还经常红灯的同学可以尝试恢复出厂,不要开启AiProtection测试一下

7

主题

65

帖子

147

积分

注册会员

Rank: 2

积分
147
发表于 2019-11-25 23:52:43 | 显示全部楼层
楼主明天可以刷下7882试下

1

主题

22

帖子

91

积分

注册会员

Rank: 2

积分
91
发表于 2019-11-26 08:36:06 | 显示全部楼层
同迅雷红灯路过

281

主题

2684

帖子

6259

积分

管理员

Rank: 9Rank: 9Rank: 9

积分
6259
发表于 2019-11-26 09:47:33 | 显示全部楼层
烦请试用最新的beta固件

http://52asus.com/thread-14540-1-1.html

102

主题

1309

帖子

3068

积分

论坛元老

121

Rank: 8Rank: 8

积分
3068

RT-AC86URT-AC68URT-AC5300RT-AC88U

发表于 2019-11-26 14:33:31 | 显示全部楼层
http://www.52asus.com/thread-14540-1-1.html问题已得到解决了。

1

主题

9

帖子

17

积分

新手上路

Rank: 1

积分
17
 楼主| 发表于 2019-11-26 23:21:44 | 显示全部楼层

试用了7900版本,打开了AiProtection的情况下,打开迅雷就红灯了,几分钟都没有恢复,还有打开Adaptive QoS的时候页面显示打开了,但是系统日志报set config fail,日志里重试了3次都是fail,关闭AiProtection之后暂无发现问题

281

主题

2684

帖子

6259

积分

管理员

Rank: 9Rank: 9Rank: 9

积分
6259
发表于 2019-11-27 08:50:22 | 显示全部楼层
yummyheat 发表于 2019-11-26 23:21
试用了7900版本,打开了AiProtection的情况下,打开迅雷就红灯了,几分钟都没有恢复,还有打开Adaptive Q ...

奇怪,我这边都有开启,但是没有发现问题,
唯一区别就是没有迅雷,稍后我试试看迅雷的情况

1

主题

22

帖子

91

积分

注册会员

Rank: 2

积分
91
发表于 2019-11-27 11:51:05 | 显示全部楼层
涵哥 发表于 2019-11-27 08:50
奇怪,我这边都有开启,但是没有发现问题,
唯一区别就是没有迅雷,稍后我试试看迅雷的情况 ...

涵哥,可以打开迅雷下载一些BT蓝光资源,大概同时下载3-5个任务,很快就红灯了,可以重复这个现象

1

主题

39

帖子

154

积分

注册会员

Rank: 2

积分
154
发表于 2019-11-27 13:16:12 | 显示全部楼层
yummyheat 发表于 2019-11-26 23:21
试用了7900版本,打开了AiProtection的情况下,打开迅雷就红灯了,几分钟都没有恢复,还有打开Adaptive Qo ...

我怀疑是你硬件问题,我刚测了一下,AiProtection是一直打开状态的,正在用迅雷随便下载一部电影,Adaptive QoS的应用程序分析也是打开状态的,并无亮红灯的情况。
电信100M宽带,迅雷平均下载为12.7MB/s,峰值速度15.9MB/s

1

主题

9

帖子

17

积分

新手上路

Rank: 1

积分
17
 楼主| 发表于 2019-11-27 22:39:59 | 显示全部楼层
freetime 发表于 2019-11-27 13:16
我怀疑是你硬件问题,我刚测了一下,AiProtection是一直打开状态的,正在用迅雷随便下载一部电影,Adaptiv ...

这个就不知道了,我的也是电信,拨号方式是动态IP,迅雷是最新版本的
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回列表 搜索 官方QQ群

小黑屋|手机版|Archiver|华硕网络产品技术交流平台 ( 苏ICP备16010857号-1 )苏公网安备 32050502000499号

GMT+8, 2020-6-5 04:27 , Processed in 0.104458 second(s), 26 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表