华硕网络产品技术交流平台

 找回密码
 立即注册

手机号码,快捷登录

查看: 248|回复: 8

[求助] 这到底是多少的宽带呀

[复制链接]

2

主题

6

帖子

50

积分

注册会员

Rank: 2

积分
50
发表于 2022-5-9 14:21:41 | 显示全部楼层 |阅读模式
RT-AC1900,移动1000兆宽带,用的是绿联6类网线,为什么LAN1才100Mbps呀?

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x

248

主题

3485

帖子

7868

积分

管理员

Rank: 9Rank: 9Rank: 9

积分
7868
发表于 2022-5-9 14:37:33 | 显示全部楼层
那可能你LAN1对接的设备是百兆的网卡
发表于 2022-5-9 14:38:58 | 显示全部楼层
网卡要淘汰咯

2

主题

6

帖子

50

积分

注册会员

Rank: 2

积分
50
 楼主| 发表于 2022-5-9 14:49:17 | 显示全部楼层
LAN1连的是RT-AC86U,RT-AC86U连戴尔3910台式机

16

主题

2832

帖子

6860

积分

管理员

Rank: 9Rank: 9Rank: 9

积分
6860

RT-AC68URT-AC86UGT-AC5300

发表于 2022-5-9 14:57:47 | 显示全部楼层
换个口试试?

2

主题

6

帖子

50

积分

注册会员

Rank: 2

积分
50
 楼主| 发表于 2022-5-9 15:34:25 | 显示全部楼层
重新插拔了一下 就又变了 线没插好?

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x

16

主题

2832

帖子

6860

积分

管理员

Rank: 9Rank: 9Rank: 9

积分
6860

RT-AC68URT-AC86UGT-AC5300

发表于 2022-5-9 17:17:33 | 显示全部楼层
qqboy2006 发表于 2022-5-9 15:34
重新插拔了一下 就又变了 线没插好?

再长时间观察看看,若没问题估计还真的没插好

2

主题

309

帖子

1835

积分

金牌会员

Rank: 6Rank: 6

积分
1835

GT-AC5300GT-AX11000

发表于 2022-5-10 08:47:53 | 显示全部楼层
我先以为是网线问题...不过你换了接口,可以局域网内测这条网线

0

主题

17

帖子

66

积分

注册会员

Rank: 2

积分
66
发表于 6 天前 | 显示全部楼层
线有问题或者没插好,也可能是假线,多数是没插好一般便宜线常见。
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关闭

站长推荐上一条 /2 下一条

快速回复 返回列表 搜索 官方QQ群
×

秒后自动关闭

手机版|Archiver|华硕网络产品技术交流平台 ( 苏ICP备16010857号-1 )苏公网安备 32050502000499号

GMT+8, 2022-5-20 05:54 , Processed in 0.046034 second(s), 30 queries .

Powered by Discuz! X3.4

Copyright © 2001-2021, Tencent Cloud.

快速回复 返回顶部 返回列表