华硕网络产品技术交流平台

 找回密码
 立即注册

QQ登录

只需一步,快速开始

手机号码,快捷登录

查看: 734|回复: 6

[求助] 正常使用一段时间后会自动降速

[复制链接]

1

主题

1

回帖

57

积分

注册会员

Rank: 2

积分
57
发表于 2023-11-26 11:12:47 | 显示全部楼层 |阅读模式
TUF系列
机型名称: TUF-AX5400

光猫无线测速正常。
现在的问题是路由器使用一段时间后就网速不行了,重启也不行,必须要恢复出厂设置才能正常使用。不过使用一段时间后又不行了,就这样循环。现在路由器我寄回给京东维修了要一个月,请问大神们这个是不是路由器有问题?原厂固件就只升级了,然后改了地区澳大利亚,别的基本没动什么。

微信扫一扫,阅读更方便^_^

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有账号?立即注册

x

1

主题

4

回帖

240

积分

中级会员

Rank: 3Rank: 3

积分
240
发表于 2023-11-26 20:53:32 | 显示全部楼层
本帖最后由 kenjay 于 2023-11-26 20:55 编辑

华硕的产品都是这样的不知道是固件问题还是硬件问题,几天就慢几天就慢

1

主题

193

回帖

6432

积分

论坛元老

Rank: 8Rank: 8

积分
6432

RT-AX86U

发表于 2023-11-26 21:22:15 来自手机 | 显示全部楼层
多款产品都会出现呀

13

主题

96

回帖

544

积分

高级会员

Rank: 4

积分
544

RT-AX86URT-AC5300

发表于 2023-11-27 01:51:43 | 显示全部楼层
这个测速不准吧。

15

主题

685

回帖

9515

积分

论坛元老

Rank: 8Rank: 8

积分
9515

GT-AC5300GT-AX6000

发表于 2023-11-29 00:59:28 | 显示全部楼层
遇到过这个情况,甚至速度能降到个位数。
最后换机解决。

1

主题

1

回帖

57

积分

注册会员

Rank: 2

积分
57
 楼主| 发表于 2023-11-30 10:11:59 | 显示全部楼层
我的不是发给京东售后了么,经过了差不多半个多月突然发信息说给我换新,然后就等着就行。昨天已收到新路由了是V2版的,我旧的不是V2。然后插上通电设置结果无线测速也才500-600那样,我就猜测可能没设置好,今天我上网搜索一下设置教程又重新设置一下测速有940多了,正常了。使用一段时间看看是否稳定

4

主题

84

回帖

646

积分

高级会员

Rank: 4

积分
646
QQ
发表于 2023-12-2 06:42:50 来自手机 | 显示全部楼层
频道带宽强制设置为160MHz,信道固定36、40、44、48这四个信道试试
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关闭

站长推荐上一条 /1 下一条

快速回复 返回列表 搜索 官方QQ群
×

秒后自动关闭

小黑屋|手机版|Archiver|华硕网络产品技术交流平台 ( 苏ICP备16010857号-1 )苏公网安备 32050502000499号

GMT+8, 2024-3-4 14:18 , Processed in 0.042064 second(s), 36 queries .

Powered by Discuz! X3.4

© 2001-2023 Discuz! Team.

快速回复 返回顶部 返回列表